EasyMaple a besoin de Adobe Flash Player (version 11.5.0 ou plus). L'application n'est donc pas compatible avec les iPad, les iPhone et les smartPhones. Elle est par contre compatible PC et Mac.

Déblocage sur SAFARI, CHROME, FIREFOX

Dans certaines circonstances, les navigateurs comme Safari, Chrome ou Firefor, attendent que tu cliques sur le bouton "Adobe Flash Player" ou ce lien pour débloquer le Flash Player pour mon site et lancer EasyMaple.

Normalement, tu n'auras besoin de le faire qu'une seule fois.

Si tu rencontres des problèmes pour te connecter à EasyMaple, envoie un email à dimitri@infodauphine.com pour que je puisse les résoudre

Clique ici pour débloquer EasyMaple sur Safari

EasyMaple: présentation vidéo en 2 minutes

 

Vidéo: exercices et annales avec EasyMaple